<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="sv" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="sv" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="sv" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="sv" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="sv" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://webben7.se/sites/webben7.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Fyra grabbar från Liverpool återskapar The Beatles magi, passion och spänning i en spektakulär hyllningsshow på Idunteatern i Umeå 11 oktober." />
<meta name="abstract" content="Fyra grabbar från Liverpool återskapar The Beatles magi, passion och spänning i en spektakulär hyllningsshow på Idunteatern i Umeå 11 oktober." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://webben7.se/sites/webben7.se/files/149078_hyllning_till_the_beatles.jpg" />
<link rel="canonical" href="https://webben7.se/artikel/148884/hyllning-till-beatles" />
<link rel="shortlink" href="https://webben7.se/node/148884" />
<meta property="og:site_name" content="Örnsköldsviks startsida | Webben 7 | Tidningen 7" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://webben7.se/artikel/148884/hyllning-till-beatles" />
<meta property="og:title" content="Hyllning till The Beatles" />
<meta property="og:description" content="Fyra grabbar från Liverpool återskapar The Beatles magi, passion och spänning i en spektakulär hyllningsshow på Idunteatern i Umeå 11 oktober." />
<meta property="og:image" content="https://webben7.se/sites/webben7.se/files/149078_hyllning_till_the_beatles.jpg" />
<meta property="og:locale" content="sv_SE" />
  <title>Hyllning till The Beatles | Örnsköldsviks startsida | Webben 7 | Tidningen 7</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->

  <link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_U2H75k1oA6MYJs88aWGqKe_R63fh-lT8Usmgtr_MfO4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_lSza8uHOAz9wixIKnhzpHqsb4SSiBxxy_BkJhgCz_hA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_Tjw3hkzrpoRBAchyfcWSu6epZBI-lYmf48yU5SRgLx0.css" media="all" />
  <script src="https://webben7.se/sites/webben7.se/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_BPzC8jebdw993xkcao9FTy770iKGecJa_-D7hBK1qj0.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_0h_r8GJtqcW-201mdPp3Ecd4q-QGzPO6RnmQgCS_C1o.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_lrd87ij06rWv10LIY3B4c6cqxVKyt-6zudG52UT7lnM.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2835866-1", {"cookieDomain":".webben7.se"});ga("set", "dimension1", "Musik");ga("set", "dimension2", "Musik, N\u00f6je \u0026amp; kultur");ga("set", "dimension3", "N\u00f6je \u0026amp; kultur");ga("set", "dimension4", "Artikel");ga("send", "pageview");</script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_UX_GaIBEyTp9vqp1pEjjCoCGLaXhO-nLSOfIj-m9fHs.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"webben7","theme_token":"YNVQtdyGWoAY7IO6yqpPO7xhTvsjtEZULeJIDdIr9Kg","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.form.js":1,"misc\/jquery.cookie.js":1,"misc\/form.js":1,"misc\/ajax.js":1,"sites\/webben7.se\/modules\/ws\/ws_lillagula\/ws_lillagula.js":1,"public:\/\/languages\/sv_laL2oL6wV80bmCdCzPIHpvI5sLsi2UNq-eUo2gtcIos.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/js\/responsive_menus_simple.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/webben7.se\/modules\/ws\/ws_content\/ws_content.js":1,"misc\/progress.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/search_krumo\/search_krumo.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/onecol\/onecol.css":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/css\/responsive_menus_simple.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col_stacked_fluid\/ds_2col_stacked_fluid.css":1,"sites\/webben7.se\/themes\/webben7\/system.menus.css":1,"sites\/webben7.se\/themes\/webben7\/system.messages.css":1,"sites\/webben7.se\/themes\/webben7\/system.theme.css":1,"sites\/webben7.se\/themes\/webben7\/css\/styles.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"\/sok":true,"\/ajax\/lunch\/2019-09-16":true,"\/ajax\/lunch\/2019-09-18":true,"\/ajax\/pagang\/2019-09-16":true,"\/ajax\/pagang\/2019-09-18":true},"ajax":{"prev-lunch-pager":{"wrapper":"microsite_lunch_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/lunch\/2019-09-16"},"next-lunch-pager":{"wrapper":"microsite_lunch_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/lunch\/2019-09-18"},"prev-event-pager":{"wrapper":"events_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/pagang\/2019-09-16"},"next-event-pager":{"wrapper":"events_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/pagang\/2019-09-18"}},"responsive_menus":[{"toggler_text":"Huvudmeny","selectors":["#block-menu-block-1"],"media_size":"480","media_unit":"px","absolute":"1","remove_attributes":"1","responsive_menus_style":"responsive_menus_simple"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-148884 node-type-content section-artikel page-panels active_section_noje_kultur" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Hem" rel="home" class="header__logo" id="logo"><img src="https://webben7.se/sites/webben7.se/files/logga.png" alt="Hem" class="header__logo-image" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <h1 class="header__site-name" id="site-name">
            <a href="/" title="Hem" class="header__site-link" rel="home"><span>Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></a>
          </h1>
        
              </div>
    
    
      <div class="header__region region region-header">
    <div id="block-boxes-facebook-load" class="block block-boxes block-boxes-simple first odd">

      
  <div id='boxes-box-facebook_load' class='boxes-box'><div class="boxes-box-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu top-menu even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/familj" title="" class="menu__link">Familj</a></li>
<li class="menu__item is-leaf leaf"><a href="/undersidor/annonsera-pa-webben-7" title="" class="menu__link">Annonsera</a></li>
<li class="menu__item is-leaf leaf"><a href="/undersidor/kontakt" title="" class="menu__link">Kontakt</a></li>
<li class="menu__item is-leaf leaf"><a href="https://7an.se" title="" class="menu__link">Om oss</a></li>
<li class="menu__item is-leaf last leaf"><a href="/user/login?destination=" title="" class="menu__link">Logga in</a></li>
</ul>
</div>
<div id="block-views-exp-api-article-search-page-1" class="block block-views odd">

      
  <form action="/sok" method="get" id="views-exposed-form-api-article-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">
 <input type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-api-article-search" name="" value="Sök" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-views-top-banner-block" class="block block-views even">

      
  <div class="view view-top-banner view-id-top_banner view-display-id-block view-dom-id-bdbe92dec034ff696c9b501895188e2f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-top-banner-image">        <div class="field-content"><a href="http://webben7.se/familj/annonsera"><img src="https://webben7.se/sites/webben7.se/files/webben-familj.gif" width="340" height="99" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-boxes-7an" class="block block-boxes block-boxes-simple odd">

      
  <div id='boxes-box-7an' class='boxes-box'><div class="boxes-box-content"><div class="block-box sjuan-se-link">
  <a href="https://7an.se/tidningen-7#las-sjuan"><img src="https://7an.se/files/webben_7.png" width="163" height="99" alt=""></a>
</div></div></div>
</div>
<div id="block-ws-content-site-social-links" class="block block-ws-content last even">

      
  <a class="social-link" href="https://www.facebook.com/webben7"><img alt="Facebook-logotyp" title="Följ oss på Facebook!" src="/sites/webben7.se/themes/webben7/images/facebook-28.png"></a><a class="social-link" href="https://www.instagram.com/7igast/"><img alt="Instagram-logotyp" title="Följ oss på Instagram!" src="/sites/webben7.se/themes/webben7/images/instagram-28.png"></a>
</div>
  </div>

  </header>
  <div id="centralcontent">
  <div id="main">
    <div id="subnavigation">
        <div class="region region-subnavigation">
    <div id="block-menu-block-2" class="block block-menu-block clearfix first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7327"><a href="/avdelningar/evenemang" title="Evenemang" class="menu__link">Evenemang</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7328"><a href="/avdelningar/film-tv-radio" title="Film-TV-Radio" class="menu__link">Film-TV-Radio</a></li>
<li class="menu__item is-leaf is-active-trail leaf active-trail menu-mlid-7329 menu-item-preferred"><a href="/avdelningar/musik" title="Musik" class="menu__link is-active-trail active-trail menu-item-preferred">Musik</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7331"><a href="/avdelningar/roligt" title="Roligt" class="menu__link">Roligt</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7334"><a href="/avdelningar/teater" title="Teater" class="menu__link">Teater</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7333"><a href="/avdelningar/tavlingar" title="Tävlingar" class="menu__link">Tävlingar</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7335"><a href="/avdelningar/utstallning" title="Utställning" class="menu__link">Utställning</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7330"><a href="/avdelningar/ovrig-kultur" title="Övrig kultur" class="menu__link">Övrig kultur</a></li>
</ul></div>

</div>
<div id="block-views-ad-banner-block" class="block block-views last even">

      
  <div class="view view-ad-banner view-id-ad_banner view-display-id-block view-dom-id-dd7d328f22d9aca8b12b38c8a2aab218">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  class="ds-1col node node-ad-banner node-promoted view-mode-full clearfix">

  
  <div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.tidningen7.se/annat/ulfnylanders/index.html" rel="nofollow" target="_blank"><img src="https://webben7.se/sites/webben7.se/files/styles/ad_banner/public/ulfnylandersbilar.gif?itok=1aYAgojF" width="1000" height="260" alt="" /></a></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
    </div>
    <div id="content" class="column" role="main">
            <h2 class="element-invisible">Du är här</h2><div class="breadcrumb"><a href="/">Hem</a> » <a href="/avdelningar/noje-kultur" title="Nöje &amp; kultur">Nöje &amp; kultur</a> » <a href="/avdelningar/musik" title="Musik">Musik</a></div>      <a id="main-content"></a>
                                                


<div  class="ds-2col-stacked-fluid node node-content node-promoted layout-mix view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-date-and-section field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date">2019-09-13</span> - <span class="section">Musik</span></div></div></div><div class="field field-name-dynamic-field field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/styles/large/public/149078_hyllning_till_the_beatles.jpg?itok=bLVDnBPD" width="600" height="300" alt="" /></div></div></div>  </div>

      <div class="group-left">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Hyllning till The Beatles</h1></div></div></div><div class="field field-name-field-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Fyra grabbar från Liverpool återskapar The Beatles magi, passion och spänning i en spektakulär hyllningsshow på Idunteatern i Umeå 11 oktober.</p>
</div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>The Cavern Club </strong>i Liverpool är känd över hela världen tack vare The Beatles. Här mötte det unga bandet managern Brian Epstein vilket ledde till drygt 300 spelningar i början av 60-talet. Resten är som bekant odödlig musikhistoria.<br />
Idag har The Cavern ett officiellt Beatles-band som är det enda i världen med rätt att använda The Beatles officiella logotyp i sitt varumärke. The Cavern Club Beatles uppträder året runt på klubben och har även spelat med självaste sir Paul McCartney.<br />
Det händer att bandet åker ut i världen och ger konserter på platser som New York, Sydney och Hamburg. Nu gästar de Idunteatern i Umeå Folkets Hus i ett arrangemang av Björk &amp; Boström.</p>

<p> </p>
</div></div></div><div class="field field-twitter-facebook clearfix">
        <div class="field-label">Dela med dig av denna artikel på:&nbsp;</div>
        <div class="twitter-like"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webben7.se/artikel/148884/hyllning-till-beatles" data-lang="sv" data-hashtags="webben7" data-text="Hyllning till The Beatles">Tweeta</a></div>
        <div class="fb-like" data-href="https://webben7.se/artikel/148884/hyllning-till-beatles" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
      </div>
      <div class="field field-addthis">
        <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
          <a class="addthis_button_pinterest_share"></a>
          <a class="addthis_button_google_plusone_share"></a>
          <a class="addthis_button_email"></a>
          <a class="addthis_button_print"></a>
          <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
        </div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53143aed0949f454"></script>
      </div><div class="field field-name-content-auther field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-content-author view-id-content_author view-display-id-panel_pane_1 view-dom-id-93fc25ea4e5e8d1894f0f62f1e3a4c2f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  class="ds-1col user-profile view-mode-author clearfix">

  
  <div class="field field-name-fullname field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Nils Ågren</div></div></div><div class="field field-name-field-phone field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">0660-72 675</div></div></div><div class="field field-name-email field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:nils.agren@7an.se">nils.agren@7an.se</a></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>    </div>
  
      <div class="group-right">
      <div class="field field-name-field-related-content field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col node node-content node-promoted view-mode-listning_blurb clearfix">

  
  <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/148852/svensk-och-internationell-toppklass"><img src="https://webben7.se/sites/webben7.se/files/styles/medium/public/149075_svensk_och_internationell_toppklass.jpg?itok=5kiLE589" width="256" height="120" alt="" title="Among Lynx (foto Sebastian Thorén), Kristin Amparo (foto Hugo Thambert), Rigmor Gustafsson (foto Joel Nilsson), Katie Thiroux, Helen Sung, Magnus Lindgren (foto Till Brönner) och Beat Funktion (foto Palli Kristmundsson). " /></a></div></div></div><div class="field field-name-date-and-section field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date">2019-08-25</span> - <span class="section">Evenemang</span></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2><a href="/artikel/148852/svensk-och-internationell-toppklass">Svensk och internationell toppklass</a></h2></div></div></div><div class="field field-name-field-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Några är från USA, Kanada och Danmark, andra har rötterna i Kina och Colombia. Tillsammans med flera av Sveriges främsta jazz- och bluesmusiker är de höstens gäster i Blueskällarn hos Perdido Jazz &amp; Blues.</p>
</div></div></div></div>

</div><div class="field-item odd"><div  class="ds-1col node node-content node-promoted view-mode-listning_blurb clearfix">

  
  <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/148883/nazareth-till-o-vik"><img src="https://webben7.se/sites/webben7.se/files/styles/medium/public/149077_nazareth_till_o-vik.jpg?itok=nInuRiCF" width="256" height="120" alt="" /></a></div></div></div><div class="field field-name-date-and-section field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date">2019-08-31</span> - <span class="section">Musik</span></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2><a href="/artikel/148883/nazareth-till-o-vik">Nazareth till Ö-vik</a></h2></div></div></div><div class="field field-name-field-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Det skotska bandet firade 50-årsjubileum ifjol och fortfarande turnerar de över hela världen. 17 april nästa år kommer Nazareth tillbaka till Örnsköldsvik och Bruksgården, där de spelade vintern 2008.</p>
</div></div></div></div>

</div></div></div>    </div>
  
  <div class="group-footer">
      </div>

</div>

          </div>

    <div id="navigation">

      
        <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1569 menu_section_hem"><a href="/" title="" class="menu__link background_section_hem"><div class="icon_hem">Hem</div></a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7287 menu_section_samhalle"><a href="/avdelningar/samhalle" title="Samhälle" class="menu__link background_section_samhalle">Samhälle</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7306 menu_section_sport_fritid"><a href="/avdelningar/sport-fritid" title="Sport &amp; Fritid" class="menu__link background_section_sport_fritid">Sport &amp; Fritid</a></li>
<li class="menu__item is-leaf is-parent is-active-trail leaf has-children active-trail menu-mlid-7326 menu_section_noje_kultur"><a href="/avdelningar/noje-kultur" title="Nöje &amp; kultur" class="menu__link is-active-trail active-trail background_section_noje_kultur">Nöje &amp; kultur</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7336 menu_section_vara_bloggare"><a href="/avdelningar/vara-bloggare" title="Våra bloggare" class="menu__link background_section_vara_bloggare">Våra bloggare</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3218 menu_section_pa_gang"><a href="/pagang" class="menu__link background_section_pa_gang">På gång</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4181 menu_section_familj"><a href="/familj" title="" class="menu__link background_section_familj">Familj</a></li>
</ul></div>

</div>
  </div>

    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-ws-content-ad-banner-vanster-riktad" class="block block-ws-content first odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("vanster_riktad");} catch(err){}</script>
</div>
<div id="block-panels-mini-blurbs" class="block block-panels-mini last even">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-blurbs">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-ws-lillagula-lunch-blurb"  >
  
      
  
  <h2>Dagens Lunch</h2><div id="microsite_lunch_blurb"><div class="pager"><a href="/" id="prev-lunch-pager" class="ajax-link prev">Tidigare datum</a> tisdag, 17 september <a href="/" id="next-lunch-pager" class="ajax-link next">Senare datum</a></div><div class="item-list"><ul class="clearfix"><li class="first"><div class="toggler">
        <div class="togglehead"><h4>Bruksgården</h4></div>
        <div class="togglecontent lunches"><p>Fiskpudding med skirat smör<br />
Couscous kyckling med tomatsås o ris<br />
Veckans veg: Vårrulle med ris<br />
Veckans soppa: Potatis o purjolöksoppa</p>
<a href="https://lillagula.se/node/45224">Mer information från Lilla Gula</a></div>
        </div></li>
<li><div class="toggler">
        <div class="togglehead"><h4>Restaurang Richard sångkock</h4></div>
        <div class="togglecontent lunches"><p>Stekt fläsk med löksås och potatis<br />
Fiskgratäng med räkor och dill<br />
Gulaschgryta (västernorrlandsgården)  med ris<br />
Pasta: Köttfärssås<br />
Soppa: Tomatsoppa<br />
Veg: Linsgryta</p>
<a href="https://lillagula.se/node/44823">Mer information från Lilla Gula</a></div>
        </div></li>
<li><div class="toggler">
        <div class="togglehead"><h4>Restaurang Veckefjärden</h4></div>
        <div class="togglecontent lunches"><p>Falukorvstornedau serveras med hemlagat mos<br />
Fish´n chips med mangoraja<br />
Veckans Soppa: Redd Grönsakssoppa</p>
<a href="https://lillagula.se/node/45191">Mer information från Lilla Gula</a></div>
        </div></li>
<li class="last"><div class="toggler">
        <div class="togglehead"><h4>Reuterdahls matsal</h4></div>
        <div class="togglecontent lunches"><p>Raggmunk, stekt sidfläsk och rårörda lingon<br />
Havets Wallenbergare, potatismos, skirat smör och gröna ärtor<br />
Pasta med kyckling, spenat och vitlök</p>
<a href="https://lillagula.se/node/45254">Mer information från Lilla Gula</a></div>
        </div></li>
</ul></div></div>
  
  </div>
<div class="panel-pane pane-ws-events-blurb"  >
  
      
  
  <h2>På gång</h2><div id="events_blurb"><div class="pager"><a href="/" id="prev-event-pager" class="ajax-link prev">Tidigare datum</a> tisdag, 17 september <a href="/" id="next-event-pager" class="ajax-link next">Senare datum</a></div><div class="item-list"><ul class="clearfix"><li class="first"><div class="toggler">
      <div class="togglehead"><h4>Utställning: Älskade häst</h4></div>
      <div class="togglecontent">Örnsköldsviks museum och konsthall<br/>2 Mars <span class="time">11:00</span><br/><a href="/pagang/utstallning-alskade-hast">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Utställning: En spännande historia</h4></div>
      <div class="togglecontent">Örnsköldsviks museum och konsthall<br/>25 maj <span class="time">11:00</span><br/><a href="/pagang/utstallning-en-spannande-historia">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Utställning: Betraktelser, Eva Spikbacka</h4></div>
      <div class="togglecontent">Galleri Lokomotiv<br/>17 september <span class="time">11:00</span><br/><a href="/pagang/utstallning-betraktelser-eva-spikbacka">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Lunchtajm: Roger & the Rockets</h4></div>
      <div class="togglecontent">Folkan Teater<br/>17 september <span class="time">12:00</span><br/><a href="/pagang/lunchtajm-roger-rockets">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Gïelecirkus – samisk språkcirkus</h4></div>
      <div class="togglecontent">Gnistan<br/>17 september <span class="time">13:00</span><br/><a href="/pagang/gielecirkus-samisk-sprakcirkus">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Hasse & Tage - En kärlekshistoria</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">17:30</span><br/><a href="/pagang/bio-hasse-tage-en-karlekshistoria">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Downtown Abbey</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">17:30</span><br/><a href="/pagang/bio-downtown-abbey">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: 438 dagar</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">17:30</span><br/><a href="/pagang/bio-438-dagar-1">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: DET Kapitel 2</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">17:30</span><br/><a href="/pagang/bio-det-kapitel-2-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Streetdance (måndagar)</h4></div>
      <div class="togglecontent">H1 Sliperiet<br/>16 september <span class="time">18:15</span><br/><a href="/pagang/streetdance-mandagar">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Once upon a time in Hollywood</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">20:30</span><br/><a href="/pagang/bio-once-upon-time-hollywood-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: DET Kapitel 2</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">20:30</span><br/><a href="/pagang/bio-det-kapitel-2-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Downtown Abbey</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">21:00</span><br/><a href="/pagang/bio-downtown-abbey">Läs mer</a></div>
      </div></li>
<li class="last"><div class="toggler">
      <div class="togglehead"><h4>Bio: Angel has fallen</h4></div>
      <div class="togglecontent">Palladium<br/>17 september <span class="time">21:00</span><br/><a href="/pagang/bio-angel-has-fallen-1">Läs mer</a></div>
      </div></li>
</ul></div></div>
  
  </div>
<div class="panel-pane pane-ws-rssnews-weather-blurb"  >
  
      
  
  <h2>Väder</h2>
<div class="noBg pB0">
  <h4>Örnsköldsvik</h4>
  <span class="time">Kl. 23:00-00:00</span>
  <span class="precipitation">0 mm</span>
  <div class="data">
    <h3 class="degrees">8°</h3>
    <img class="symbol" src="/sites/webben7.se/themes/webben7/images/weather/cloudy.png">
    <img class="arrow" src="https://fil.nrk.no/yr/grafikk/vindpiler/32/vindpil.0025.335.png">
    <span class="speed">2.8 m/s</span>
  </div>
</div>
  
  </div>
<div class="panel-pane pane-ws-rssnews-blurb"  >
  
      
  
  <h2>Världen</h2><div class="item-list"><ul class="clearfix rssnews"><li time="1568747730" class="first"><a href="https://www.svd.se/thailands-greta-thunberg-krigar-mot-plasten" target="_blank"><div class="rssnews_title">21:15 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Thailands Greta Thunberg krigar mot plasten</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Hon beskrivs som Thailands motsvarighet till Greta Thunberg. Tolvåriga Lilly tar upp kampen mot plastpåsar och nedskräpning.– Jag försöker vara optimistisk, men jag är också arg. Vår värld försvinner, säger hon.</div></li>
<li time="1568747611"><a href="https://www.svd.se/haller-satsningen-pa-armen-anda-in-i-mal" target="_blank"><div class="rssnews_title">21:13 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Håller satsningen på armén ända in i mål? </a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Arméns framtid står på spel när slaget om försvaret rullar vidare. I försvarsberedningens förslag ligger stora satsningar på armén. Men att det blir slutresultatet är inte hugget i sten. Industrin trycker på för nya materielprojekt. Försvaret gör egna prioriteringar.</div></li>
<li time="1568746887"><a href="https://www.svd.se/det-har-ar-inte-ett-friar" target="_blank"><div class="rssnews_title">21:01 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>”Det här är inte ett friår!”</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>MP föreslår Utvecklingstid - som friåret ungefär.</div></li>
<li time="1568743474"><a href="https://www.svd.se/regeringen-slopar-varnskatten--och-infor-en-ny" target="_blank"><div class="rssnews_title">20:04 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Regeringen slopar värnskatten – och inför en ny</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Slopad värnskatt är en politisk triumf för Liberalerna, och orsakar maximal skada för Socialdemokraterna. Men en tröst för Stefan Löfven är att han i stället får införa en riktig värnskatt.</div></li>
<li time="1568740883"><a href="https://www.svd.se/man-pakord--skulle-satta-ut-varningstriangel" target="_blank"><div class="rssnews_title">19:21 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Påkörd man dog – skulle varna trafiken</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div></div></li>
<li time="1568739906"><a href="https://www.svd.se/jurist-brakar-ihop-om-kommunerna-far-valja" target="_blank"><div class="rssnews_title">19:05 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Jurist: ”Brakar ihop om kommunerna får välja”</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Bengtsfors är senaste kommunen att utmana staten när det gäller flyktingmottagandet. Men kommunernas chanser att vinna en eventuell rättslig tvist med staten är minimala, säger en jurist till SvD.</div></li>
<li time="1568739254"><a href="https://www.svd.se/student-miste-ogat-i-nackaskjutningen" target="_blank"><div class="rssnews_title">18:54 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Student träffades i ögat i Nackaskjutningen</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>En av personerna som sköts i Nacka den 8 september är student på Kungliga musikhögskolan i Stockholm. Han träffades i ögat och har nu mist synen, rapporterar SVT och Expressen.</div></li>
<li time="1568731921"><a href="https://www.svd.se/skenande-oljepriser-kan-vara-daliga-nyheter-for-klimatet" target="_blank"><div class="rssnews_title">16:52 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Skenande oljepriser kan vara fantastiska nyheter</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Attackerna i Saudiarabien är ett slag i solar plexus på den oljeberoende världen – och ger oss ännu ett skäl att ställa om mot en fossilobereonde ekonomi. Samtidigt kan prischocken på kort sikt faktiskt vara dåligt för klimatet. </div></li>
<li time="1568731446"><a href="https://www.svd.se/varldsmarknadspris-pa-olja-faller-kraftigt" target="_blank"><div class="rssnews_title">16:44 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Vändningen: Priset på olja faller kraftigt</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div></div></li>
<li time="1568693413" class="last"><a href="https://www.svd.se/jamn-match-vantas-nar-israel-gar-till-omval" target="_blank"><div class="rssnews_title">06:10 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Rysare i Israel  – ingen tydlig majoritet</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Det blir, som väntat, ett jämnt lopp mellan premiärminister Benjamin Netanyahu och utmanaren Benny Gantz i det historiska nyvalet i Israel.Enligt vallokalsundersökningarna får Netanyahu inte den majoritet han önskat.</div></li>
</ul></div>
  
  </div>
</div>
  </div>
</div>

</div>
  </section>
          <section class="region region-sidebar-second column sidebar">
    <div id="block-ws-lillagula-lillagula-blurb" class="block block-ws-lillagula first odd">

      
  <div class="header"><a class="lilla-gula-logo" href="/lillagula"><img src="/sites/webben7.se/themes/webben7/images/lillagula.png" alt="Lilla Gula - Företagsregistret"></a></div><div class="content"><div class="searchBar">
    <form action="/lillagula">
      <input name="sok" type="text" placeholder="Sök företag &amp; föreningar" value="" class="searchtext">
      <input type="submit" value="Sök" class="btn btn-xs btn-primary">
    </form></div></div>
</div>
<div id="block-ws-content-ad-banner-hogersida-top" class="block block-ws-content even">

      
  <script type="text/javascript">try {GA_googleFillSlot("hogersida_top");} catch(err){}</script>
</div>
<div id="block-ws-content-ad-banner-hogersida-middle" class="block block-ws-content odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("hogersida_middle");} catch(err){}</script>
</div>
<div id="block-boxes-komtek" class="block block-boxes block-boxes-simple even">

      
  <div id='boxes-box-komtek' class='boxes-box'><div class="boxes-box-content"><p><a href="/avdelningar/komteks-teknikhorna"><img alt="" src="/files/KomtekWEBB.jpg" /></a></p>
</div></div>
</div>
<div id="block-boxes-filmtavling" class="block block-boxes block-boxes-simple odd">

      
  <div id='boxes-box-filmtavling' class='boxes-box'><div class="boxes-box-content"><a href="/avdelningar/tavlingar"><img src="/files/tavlamedoss.jpg" alt=""></a></div></div>
</div>
<div id="block-block-3" class="block block-block even">

      
  <iframe src="//www.facebook.com/plugins/likebox.php?id=308866869097&amp;width=200&amp;connections=9&amp;stream=false&amp;header=true&amp;height=290"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 200px;
            height: 290px;" allowtransparency="true"></iframe>

</div>
<div id="block-ws-content-ad-banner-hogersida-affiliate" class="block block-ws-content last odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("hoger_affiliate");} catch(err){}</script>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-views-footer-blurbs-block" class="block block-views first odd">

      
  <div class="view view-footer-blurbs view-id-footer_blurbs view-display-id-block view-dom-id-e02b978550bcb0ebfde0b2782905cf6e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>RSS nyheter!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/rss.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Prenumera på våra nyheter till din dator och telefon.</p>

<p><a href="/rss.xml">Löpet nyheter via RSS »</a></p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Familj</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbarhelp.png" width="59" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Bröllop, födelsedag eller bara ett meddelande. Annonsera på våra <a href="/familj">familjesidor </a>i Tidningen 7.</p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Väx med oss!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbaradvertise.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Vill du synas? <a href="/undersidor/annonsera-pa-webben-7">Annonsera </a>på Webben 7.</p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Kontakta oss!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbarcontact.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Har du nya idéer eller förslag på förbättringar?</p>

<p>Finns det något du undrar över?</p>

<p><a href="/undersidor/kontakt">Kontakta oss</a></p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Läs Tidningen 7!</h3></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Här kan du läsa <a href="https://7an.se/tidningen-7">Tidningen 7!</a></p>

<p><br />
<br />
<a href="https://7an.se/"><img alt="7:an" src="/files/7an-mediapartner-liggande.png" style="width: 147px; height: 39px; margin-right: 20px; " /></a></p>
</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-boxes-footer" class="block block-boxes block-boxes-simple clearfix last even">

      
  <div id='boxes-box-footer' class='boxes-box'><div class="boxes-box-content">Redaktionen: Postadress: Box 449. 891 29 Örnsköldsvik <span class="separator">|</span>
Chefredaktör &amp; Ansvarig utgivare: Ulf "Boa" Eklund <span class="separator">|</span> <a href="/undersidor/kontakt">Kontakta</a>
Webben 7 © Copyright Tidningen 7.<br>
Alla rättigheter förbehållna. All kopiering av texter, bilder och grafik är enligt upphovsrätten förbjuden.</p></div></div>
</div>
  </footer>
  </div>
</div>

  </body>
</html>
