<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="sv" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="sv" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="sv" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="sv" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="sv" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://webben7.se/sites/webben7.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="I SCB’s medborgarundersökning så får Örnsköldsvik positiva betyg av Ö-viksborna. Mest nöjda är de till Örnsköldsvik som en plats att bo och leva på." />
<meta name="abstract" content="I SCB’s medborgarundersökning så får Örnsköldsvik positiva betyg av Ö-viksborna. Mest nöjda är de till Örnsköldsvik som en plats att bo och leva på." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://webben7.se/sites/webben7.se/files/137953_bra_resultat_for_o-vik_i_medborgarundersokning.jpg" />
<link rel="canonical" href="https://webben7.se/artikel/144826/bra-resultat-o-vik-i-medborgarundersokning" />
<link rel="shortlink" href="https://webben7.se/node/144826" />
<meta property="og:site_name" content="Örnsköldsviks startsida | Webben 7 | Tidningen 7" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://webben7.se/artikel/144826/bra-resultat-o-vik-i-medborgarundersokning" />
<meta property="og:title" content="Bra resultat för Ö-vik i medborgarundersökning" />
<meta property="og:description" content="I SCB’s medborgarundersökning så får Örnsköldsvik positiva betyg av Ö-viksborna. Mest nöjda är de till Örnsköldsvik som en plats att bo och leva på." />
<meta property="og:image" content="https://webben7.se/sites/webben7.se/files/137953_bra_resultat_for_o-vik_i_medborgarundersokning.jpg" />
<meta property="og:locale" content="sv_SE" />
  <title>Bra resultat för Ö-vik i medborgarundersökning | Örnsköldsviks startsida | Webben 7 | Tidningen 7</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->

  <link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_z_ZdbeFhGiHPSZCUPQj7XRytvoB9RU15w3mzReTVUBY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_lSza8uHOAz9wixIKnhzpHqsb4SSiBxxy_BkJhgCz_hA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://webben7.se/sites/webben7.se/files/css/css_Tjw3hkzrpoRBAchyfcWSu6epZBI-lYmf48yU5SRgLx0.css" media="all" />
  <script src="https://webben7.se/sites/webben7.se/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_oYY9zhPJLUUZvIMXSEu3cBxW-BxXnsBDVUMe3CA6rtg.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_0h_r8GJtqcW-201mdPp3Ecd4q-QGzPO6RnmQgCS_C1o.js"></script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_8Y0lGUIjmQbCoByIw0QjvUKklxBIYBsfSIh3YVwjn4w.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2835866-1", {"cookieDomain":".webben7.se"});ga("set", "dimension1", "Nyheter\/Reportage");ga("set", "dimension2", "Nyheter\/Reportage, Samh\u00e4lle");ga("set", "dimension3", "Samh\u00e4lle");ga("set", "dimension4", "Artikel");ga("send", "pageview");</script>
<script src="https://webben7.se/sites/webben7.se/files/js/js_UX_GaIBEyTp9vqp1pEjjCoCGLaXhO-nLSOfIj-m9fHs.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"webben7","theme_token":"oRHGJqww4pFrITFALJr2UQ7CmZelxaNQ_WHH4Dj3jJk","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/form.js":1,"misc\/ajax.js":1,"sites\/webben7.se\/modules\/ws\/ws_lillagula\/ws_lillagula.js":1,"public:\/\/languages\/sv_laL2oL6wV80bmCdCzPIHpvI5sLsi2UNq-eUo2gtcIos.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/js\/responsive_menus_simple.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/webben7.se\/modules\/ws\/ws_content\/ws_content.js":1,"misc\/progress.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/search_krumo\/search_krumo.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/onecol\/onecol.css":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/css\/responsive_menus_simple.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col_stacked_fluid\/ds_2col_stacked_fluid.css":1,"sites\/webben7.se\/themes\/webben7\/system.menus.css":1,"sites\/webben7.se\/themes\/webben7\/system.messages.css":1,"sites\/webben7.se\/themes\/webben7\/system.theme.css":1,"sites\/webben7.se\/themes\/webben7\/css\/styles.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"\/sok":true,"\/ajax\/lunch\/2018-12-24":true,"\/ajax\/lunch\/2018-12-26":true,"\/ajax\/pagang\/2018-12-24":true,"\/ajax\/pagang\/2018-12-26":true},"ajax":{"prev-lunch-pager":{"wrapper":"microsite_lunch_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/lunch\/2018-12-24"},"next-lunch-pager":{"wrapper":"microsite_lunch_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/lunch\/2018-12-26"},"prev-event-pager":{"wrapper":"events_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/pagang\/2018-12-24"},"next-event-pager":{"wrapper":"events_blurb","method":"html","effect":"fade","event":"click","url":"\/ajax\/pagang\/2018-12-26"}},"responsive_menus":[{"toggler_text":"Huvudmeny","selectors":["#block-menu-block-1"],"media_size":"480","media_unit":"px","absolute":true,"remove_attributes":true,"responsive_menus_style":"responsive_menus_simple"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-144826 node-type-content section-artikel page-panels active_section_samhalle" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Hem" rel="home" class="header__logo" id="logo"><img src="https://webben7.se/sites/webben7.se/files/logga.png" alt="Hem" class="header__logo-image" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <h1 class="header__site-name" id="site-name">
            <a href="/" title="Hem" class="header__site-link" rel="home"><span>Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></a>
          </h1>
        
              </div>
    
    
      <div class="header__region region region-header">
    <div id="block-boxes-facebook-load" class="block block-boxes block-boxes-simple first odd">

      
  <div id='boxes-box-facebook_load' class='boxes-box'><div class="boxes-box-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu top-menu even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/familj" title="" class="menu__link">Familj</a></li>
<li class="menu__item is-leaf leaf"><a href="/undersidor/annonsera-pa-webben-7" title="" class="menu__link">Annonsera</a></li>
<li class="menu__item is-leaf leaf"><a href="/undersidor/kontakt" title="" class="menu__link">Kontakt</a></li>
<li class="menu__item is-leaf leaf"><a href="https://7an.se" title="" class="menu__link">Om oss</a></li>
<li class="menu__item is-leaf last leaf"><a href="/user/login?destination=" title="" class="menu__link">Logga in</a></li>
</ul>
</div>
<div id="block-views-exp-api-article-search-page-1" class="block block-views odd">

      
  <form action="/sok" method="get" id="views-exposed-form-api-article-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">
 <input type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-api-article-search" name="" value="Sök" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-views-top-banner-block" class="block block-views even">

      
  <div class="view view-top-banner view-id-top_banner view-display-id-block view-dom-id-cd2c31766646560e7d44c0324d241e1b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-top-banner-image">        <div class="field-content"><a href="http://webben7.se/familj/annonsera"><img src="https://webben7.se/sites/webben7.se/files/webben-familj.gif" width="340" height="99" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-boxes-7an" class="block block-boxes block-boxes-simple odd">

      
  <div id='boxes-box-7an' class='boxes-box'><div class="boxes-box-content"><div class="block-box sjuan-se-link">
  <a href="https://7an.se/tidningen-7#las-sjuan"><img src="https://7an.se/files/webben_7.png" width="163" height="99" alt=""></a>
</div></div></div>
</div>
<div id="block-ws-content-site-social-links" class="block block-ws-content last even">

      
  <a class="social-link" href="https://www.facebook.com/webben7"><img alt="Facebook-logotyp" title="Följ oss på Facebook!" src="/sites/webben7.se/themes/webben7/images/facebook-28.png"></a><a class="social-link" href="https://www.instagram.com/7igast/"><img alt="Instagram-logotyp" title="Följ oss på Instagram!" src="/sites/webben7.se/themes/webben7/images/instagram-28.png"></a>
</div>
  </div>

  </header>
  <div id="centralcontent">
  <div id="main">
    <div id="subnavigation">
        <div class="region region-subnavigation">
    <div id="block-menu-block-2" class="block block-menu-block clearfix first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7288"><a href="/avdelningar/bolagsnytt" title="Bolagsnytt" class="menu__link">Bolagsnytt</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7289"><a href="/avdelningar/bra-att-veta-med-webben-7" title="Bra att veta med Webben 7" class="menu__link">Bra att veta med Webben 7</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7290"><a href="/avdelningar/ekonomi" title="Ekonomi" class="menu__link">Ekonomi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7291"><a href="/avdelningar/miljo" title="Miljö" class="menu__link">Miljö</a></li>
<li class="menu__item is-leaf is-active-trail leaf active-trail menu-mlid-7293"><a href="/avdelningar/nyheterreportage" title="Nyheter/Reportage" class="menu__link is-active-trail active-trail">Nyheter/Reportage</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7292"><a href="/avdelningar/naringsliv" title="Näringsliv" class="menu__link">Näringsliv</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7301"><a href="/avdelningar/politik" title="Politik" class="menu__link">Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7302"><a href="/avdelningar/samhallsinformation" title="Samhällsinformation" class="menu__link">Samhällsinformation</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7303"><a href="/avdelningar/skola-utbildning" title="Skola &amp; utbildning" class="menu__link">Skola &amp; utbildning</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7304"><a href="/avdelningar/trafik" title="Trafik" class="menu__link">Trafik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7305"><a href="/avdelningar/vader" title="Väder" class="menu__link">Väder</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-7294"><a href="/avdelningar/ovrigt-0" title="Övrigt" class="menu__link">Övrigt</a></li>
</ul></div>

</div>
  </div>
    </div>
    <div id="content" class="column" role="main">
            <h2 class="element-invisible">Du är här</h2><div class="breadcrumb"><a href="/">Hem</a> » <a href="/avdelningar/samhalle" title="Samhälle">Samhälle</a> » <a href="/avdelningar/nyheterreportage" title="Nyheter/Reportage">Nyheter/Reportage</a></div>      <a id="main-content"></a>
                                                


<div  class="ds-2col-stacked-fluid node node-content node-promoted layout-default view-mode-full group-one-column clearfix">

  
  <div class="group-header">
    <div class="field field-name-date-and-section field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date">2018-12-25</span> - <span class="section">Nyheter/Reportage</span></div></div></div><div class="field field-name-dynamic-field field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/styles/large/public/137953_bra_resultat_for_o-vik_i_medborgarundersokning.jpg?itok=avUKSnDO" width="600" height="300" alt="" /></div></div></div>  </div>

      <div class="group-left">
      <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Bra resultat för Ö-vik i medborgarundersökning</h1></div></div></div><div class="field field-name-field-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>I SCB’s medborgarundersökning så får Örnsköldsvik positiva betyg av Ö-viksborna. Mest nöjda är de till Örnsköldsvik som en plats att bo och leva på.</p>
</div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Nöjd-Region-Index (NRI), </strong>det vill säga attityderna till hur medborgarna ser på Örnsköldsviks kommun som plats att leva och på, har betygsindex 66, vilket är högre än genomsnittet som är 62. Högre än genomsnittsresultatet är också betygsindexet för områdena rekommendation, bostäder, kommersiellt utbud, fritidsmöjligheter och trygghet. Lägre ligger attityderna till arbetsmöjligheter, utbildningsmöjligheter och kommunikationer. Samtliga frågeområden utom ett (utbildningsmöjligheter) har förbättrats sedan förra mätningen.</p>

<p><strong>Nöjd-Medborgar-Index (NMI),</strong> det vill säga hur medborgarna ser på kommunens verksamheter, har betygsindex 57 vilket ligger ungefär lika som genomsnittet på 56. Betygsindexen som gäller räddningstjänsten samt renhållning och sophämtning är högre än genomsnittet medan övriga frågeområden ligger lägre eller inte säkerställt högre eller lägre. Det gäller frågeområdena bemötande och tillgänglighet, förskola, grundskola, gymnasieskola, äldreomsorg, stöd för utsatta. Samtliga frågeområden har förbättrats sedan förra mätningen.</p>

<p><strong>Nöjd-Inflytande-Index (NII),</strong> som visar hur medborgarna ser på sitt inflytande i kommunen, har samma betygsindex som genomsnittet bland de deltagande kommunerna, närmare bestämt 42. Inget av områdena har säkerställt högre eller lägre resultat än genomsnittet, men samtliga områden har förbättrats sedan förra mätningen. Frågeområdena handlar om kontakt, information, påverkan och förtroende.</p>

<div>
<p>–Det är förstås glädjande att se genomgående förbättrade resultat och att vi fortsatt ligger klart över rikssnittet när det gäller attityderna till att leva och bo här, säger vice kommunstyrelseordförande Per Nylén på Örnsköldsviks kommuns hemsida. </p>

<p> </p>

<p>Fakta om undersökningen:</p>

<p>SCB:s medborgarundersökning är indelad i tre olika delar med var sitt helhetsbetyg. De är Nöjd-Region-Index (NRI), Nöjd-Medborgar-Index (NMI) och Nöjd-Infllytande-Index (NII). 2018 Deltog 111 kommuner i undersökningen. I kommuner i Örnsköldsviks storlek dras som standard ett urval på 1 200 personer. Svarsandelen för Örnsköldsvik blev 41 procent, vilket är lika som den genomsnittsliga svarsfrekvensen.</p>
</div>
</div></div></div><div class="field field-twitter-facebook clearfix">
        <div class="field-label">Dela med dig av denna artikel på:&nbsp;</div>
        <div class="twitter-like"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webben7.se/artikel/144826/bra-resultat-o-vik-i-medborgarundersokning" data-lang="sv" data-hashtags="webben7" data-text="Bra resultat för Ö-vik i medborgarundersökning">Tweeta</a></div>
        <div class="fb-like" data-href="https://webben7.se/artikel/144826/bra-resultat-o-vik-i-medborgarundersokning" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
      </div>
      <div class="field field-addthis">
        <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
          <a class="addthis_button_pinterest_share"></a>
          <a class="addthis_button_google_plusone_share"></a>
          <a class="addthis_button_email"></a>
          <a class="addthis_button_print"></a>
          <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
        </div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53143aed0949f454"></script>
      </div>    </div>
  
  
  <div class="group-footer">
      </div>

</div>

          </div>

    <div id="navigation">

      
        <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1569 menu_section_hem"><a href="/" title="" class="menu__link background_section_hem"><div class="icon_hem">Hem</div></a></li>
<li class="menu__item is-leaf is-parent is-active-trail leaf has-children active-trail menu-mlid-7287 menu_section_samhalle"><a href="/avdelningar/samhalle" title="Samhälle" class="menu__link is-active-trail active-trail background_section_samhalle">Samhälle</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7306 menu_section_sport_fritid"><a href="/avdelningar/sport-fritid" title="Sport &amp; Fritid" class="menu__link background_section_sport_fritid">Sport &amp; Fritid</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7326 menu_section_noje_kultur"><a href="/avdelningar/noje-kultur" title="Nöje &amp; kultur" class="menu__link background_section_noje_kultur">Nöje &amp; kultur</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-7336 menu_section_vara_bloggare"><a href="/avdelningar/vara-bloggare" title="Våra bloggare" class="menu__link background_section_vara_bloggare">Våra bloggare</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3218 menu_section_pa_gang"><a href="/pagang" class="menu__link background_section_pa_gang">På gång</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4181 menu_section_familj"><a href="/familj" title="" class="menu__link background_section_familj">Familj</a></li>
</ul></div>

</div>
  </div>

    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-ws-content-ad-banner-vanster-riktad" class="block block-ws-content first odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("vanster_riktad");} catch(err){}</script>
</div>
<div id="block-panels-mini-blurbs" class="block block-panels-mini last even">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-blurbs">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-ws-lillagula-lunch-blurb"  >
  
      
  
  <h2>Dagens Lunch</h2><div id="microsite_lunch_blurb"><div class="pager"><a href="/" id="prev-lunch-pager" class="ajax-link prev">Tidigare datum</a> tisdag, 25 december <a href="/" id="next-lunch-pager" class="ajax-link next">Senare datum</a></div></div>
  
  </div>
<div class="panel-pane pane-ws-events-blurb"  >
  
      
  
  <h2>På gång</h2><div id="events_blurb"><div class="pager"><a href="/" id="prev-event-pager" class="ajax-link prev">Tidigare datum</a> tisdag, 25 december <a href="/" id="next-event-pager" class="ajax-link next">Senare datum</a></div><div class="item-list"><ul class="clearfix"><li class="first"><div class="toggler">
      <div class="togglehead"><h4>Nolavonda, utställning</h4></div>
      <div class="togglecontent">Örnsköldsviks museum och konsthall<br/>8 maj <span class="time">11:00</span><br/><a href="/pagang/nolavonda-utstallning">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Utställning: Kulturarv att ärva</h4></div>
      <div class="togglecontent">Örnsköldsviks museum och konsthall<br/>19 maj <span class="time">11:00</span><br/><a href="/pagang/utstallning-kulturarv-att-arva">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Utställning: Tomas Gilljam</h4></div>
      <div class="togglecontent">Örnsköldsviks museum &amp; konsthall<br/>15 december <span class="time">11:00</span><br/><a href="/pagang/utstallning-tomas-gilljam">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Bamse och dunderklockan</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">12:00</span><br/><a href="/pagang/bio-bamse-och-dunderklockan-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Sune vs. Sune</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">12:00</span><br/><a href="/pagang/bio-sune-vs-sune">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Spider-Man: Into the Spiders-Verse</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">12:00</span><br/><a href="/pagang/bio-spider-man-spiders-verse">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Mary Poppins kommer tillbaka</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">12:00</span><br/><a href="/pagang/bio-mary-poppins-kommer-tillbaka">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Sune vs. Sune</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">14:00</span><br/><a href="/pagang/bio-sune-vs-sune">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Mary Poppins kommer tillbaka</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">14:00</span><br/><a href="/pagang/bio-mary-poppins-kommer-tillbaka">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Lyckligare kan ingen vara</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">15:00</span><br/><a href="/pagang/bio-lyckligare-kan-ingen-vara-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Bumblebee</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">15:00</span><br/><a href="/pagang/bio-bumblebee">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Grinchen</h4></div>
      <div class="togglecontent">Palladium<br/>1 januari <span class="time">15:15</span><br/><a href="/pagang/bio-grinchen">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Mary Poppins kommer tillbaka</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">17:30</span><br/><a href="/pagang/bio-mary-poppins-kommer-tillbaka">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Lyckligare kan ingen vara</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">17:30</span><br/><a href="/pagang/bio-lyckligare-kan-ingen-vara-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Green Book</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">17:45</span><br/><a href="/pagang/bio-green-book">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Bumblebee</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">17:45</span><br/><a href="/pagang/bio-bumblebee">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Lyckligare kan ingen vara</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">20:30</span><br/><a href="/pagang/bio-lyckligare-kan-ingen-vara-0">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Aquaman</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">20:30</span><br/><a href="/pagang/bio-aquaman">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Spider-Man: Into the Spiders-Verse</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">20:45</span><br/><a href="/pagang/bio-spider-man-spiders-verse">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Bio: Green Book</h4></div>
      <div class="togglecontent">Palladium<br/>25 december <span class="time">20:45</span><br/><a href="/pagang/bio-green-book">Läs mer</a></div>
      </div></li>
<li><div class="toggler">
      <div class="togglehead"><h4>Hemvändarfest</h4></div>
      <div class="togglecontent">Fjällräven Center<br/>25 december <span class="time">21:00</span><br/><a href="/pagang/hemvandarfest-0">Läs mer</a></div>
      </div></li>
<li class="last"><div class="toggler">
      <div class="togglehead"><h4>LiveStage: Lokal</h4></div>
      <div class="togglecontent">O´Learys <br/>25 december <span class="time">23:00</span><br/><a href="/pagang/livestage-lokal">Läs mer</a></div>
      </div></li>
</ul></div></div>
  
  </div>
<div class="panel-pane pane-ws-rssnews-weather-blurb"  >
  
      
  
  <h2>Väder</h2>
<div class="noBg pB0">
  <h4>Örnsköldsvik</h4>
  <span class="time">Kl. 22:00-00:00</span>
  <span class="precipitation">0 mm</span>
  <div class="data">
    <h3 class="degrees">1°</h3>
    <img class="symbol" src="/sites/webben7.se/themes/webben7/images/weather/clear.png">
    <img class="arrow" src="https://fil.nrk.no/yr/grafikk/vindpiler/32/vindpil.0100.305.png">
    <span class="speed">11.3 m/s</span>
  </div>
</div>
  
  </div>
<div class="panel-pane pane-ws-rssnews-blurb"  >
  
      
  
  <h2>Världen</h2><div class="item-list"><ul class="clearfix rssnews"><li time="1545772736" class="first"><a href="https://www.dn.se/nyheter/varlden/syriskt-luftvarn-har-hindrat-fientliga-mal-nara-damaskus/" target="_blank"><div class="rssnews_title">22:18 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Syriskt luftvärn har hindrat ”fientliga mål” nära Damaskus</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Syriska statliga medier uppger att landets luftvärn har hindrat vad som uppges vara ”fientliga mål” nära huvudstaden Damaskus, rapporterar Reuters.</div></li>
<li time="1545772310"><a href="https://www.dn.se/nyheter/sverige/smhi-varnar-risk-for-plotslig-ishalka/" target="_blank"><div class="rssnews_title">22:11 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>SMHI varnar: Risk för plötslig ishalka</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Regn och snö väntas dra in över stora delar av landet under annandagen. SMHI varnar för ishalka – lagom till att hemresorna från julfirandet drar igång.</div></li>
<li time="1545771834"><a href="https://www.dn.se/nyheter/sverige/knivbevapnad-man-skjuten-angrep-poliser/" target="_blank"><div class="rssnews_title">22:03 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Knivbeväpnad man skjuten – angrep poliser</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>En man angrep poliser vid Hallsbergs järnvägsstation. Polisen avlossade flera varningsskott innan mannen sköts i ena benet.  – Det är en man som går till angrepp mot en polispatrull, beväpnad med kniv, säger Tony Quiroga, vakthavande befäl vid polisen region Bergslagen.</div></li>
<li time="1545771142"><a href="https://www.dn.se/ekonomi/den-nya-spelmarknaden-bast-for-storbolagen/" target="_blank"><div class="rssnews_title">21:52 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Den nya spelmarknaden – bäst för storbolagen</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Den nya spelmarknaden kan bli de stora bolagens smörgåsbord. Nya skatter och tuffare konkurrens kommer göra det svårt för de mindre aktörerna, tror analytiker. </div></li>
<li time="1545771133"><a href="https://www.dn.se/ekonomi/allt-jag-kunde-tanka-pa-var-hur-jag-skulle-ta-mitt-liv/" target="_blank"><div class="rssnews_title">21:52 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>”Allt jag kunde tänka på var hur jag skulle ta mitt liv”</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Han är en av många som fastnat i onlinekasinoträsket. I tio års tid byggde Olof sitt skuldberg och hade det inte varit för hans sambo hade han kanske inte levt i dag.  Nu jobbar han för att hjälpa andra med samma problem. </div></li>
<li time="1545771127"><a href="https://www.dn.se/ekonomi/statliga-spelbolagen-satsar-pa-farligaste-spelformen/" target="_blank"><div class="rssnews_title">21:52 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Statliga spelbolagen satsar på farligaste spelformen</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Onlinekasino anses vara den absolut farligaste spelformen ur beroendesynpunkt. Nu ska både statskontrollerade ATG och Svenska Spel ge sig in på den kritiserade marknaden.  – Spelen är byggda för att vi ska fastna, säger Anders Håkansson, forskare vid Lunds Universitet. </div></li>
<li time="1545769847"><a href="https://www.dn.se/sport/fotboll/inbrott-hos-psg-spelare-for-andra-gangen/" target="_blank"><div class="rssnews_title">21:30 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Inbrott hos PSG-spelare – för andra gången</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Paris SG:s anfallare Eric Maxim Choupo-Motings hem har drabbats av inbrott för andra gången på en månad. Det meddelar franska polismyndigheter.</div></li>
<li time="1545768445"><a href="https://www.svd.se/skott-avlossade-vid-polisinsats" target="_blank"><div class="rssnews_title">21:07 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Man skjuten – angrep poliser med kniv</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>    
</div></li>
<li time="1545768058"><a href="https://www.dn.se/nyheter/varlden/nya-ryska-sanktioner-mot-ukraina/" target="_blank"><div class="rssnews_title">21:00 Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Nya ryska sanktioner mot Ukraina</a><div class="news-popup"><div class="rssnews_title">Dagens Nyheter<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>Ryssland utökar sanktionerna mot Ukraina. Över 250 personer och företag har lagts till på en lista som påbörjades i november. De nya sanktionerna infördes efter ett beslut av den ryske premiärministern Dmitrij Medvedev.</div></li>
<li time="1545768000" class="last"><a href="https://www.svd.se/klimatpolitiken-ska-inte-styras-av-angest" target="_blank"><div class="rssnews_title">21:00 Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>”Klimatpolitiken ska inte styras av ångest”</a><div class="news-popup"><div class="rssnews_title">Svenska Dagbladet<span class="rssnews_hidetitle"> kopierat till Örnsköldsviks startsida | Webben 7 | Tidningen 7</span></div>    Vi bidrar inte till den globala utvecklingen genom symbolpolitikens tro på uppoffringar utan genom att gå i täten för teknisk och ekonomisk utveckling, skriver Gunnar Hökmark (M).
</div></li>
</ul></div>
  
  </div>
</div>
  </div>
</div>

</div>
  </section>
          <section class="region region-sidebar-second column sidebar">
    <div id="block-ws-lillagula-lillagula-blurb" class="block block-ws-lillagula first odd">

      
  <div class="header"><a class="lilla-gula-logo" href="/lillagula"><img src="/sites/webben7.se/themes/webben7/images/lillagula.png" alt="Lilla Gula - Företagsregistret"></a></div><div class="content"><div class="searchBar">
    <form action="/lillagula">
      <input name="sok" type="text" placeholder="Sök företag &amp; föreningar" value="" class="searchtext">
      <input type="submit" value="Sök" class="btn btn-xs btn-primary">
    </form></div></div>
</div>
<div id="block-ws-content-ad-banner-hogersida-top" class="block block-ws-content even">

      
  <script type="text/javascript">try {GA_googleFillSlot("hogersida_top");} catch(err){}</script>
</div>
<div id="block-ws-content-ad-banner-hogersida-middle" class="block block-ws-content odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("hogersida_middle");} catch(err){}</script>
</div>
<div id="block-boxes-komtek" class="block block-boxes block-boxes-simple even">

      
  <div id='boxes-box-komtek' class='boxes-box'><div class="boxes-box-content"><p><a href="/avdelningar/komteks-teknikhorna"><img alt="" src="/files/KomtekWEBB.jpg" /></a></p>
</div></div>
</div>
<div id="block-boxes-filmtavling" class="block block-boxes block-boxes-simple odd">

      
  <div id='boxes-box-filmtavling' class='boxes-box'><div class="boxes-box-content"><a href="/avdelningar/tavlingar"><img src="/files/tavlamedoss.jpg" alt=""></a></div></div>
</div>
<div id="block-block-3" class="block block-block even">

      
  <iframe src="//www.facebook.com/plugins/likebox.php?id=308866869097&amp;width=200&amp;connections=9&amp;stream=false&amp;header=true&amp;height=290"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 200px;
            height: 290px;" allowtransparency="true"></iframe>

</div>
<div id="block-ws-content-ad-banner-hogersida-affiliate" class="block block-ws-content last odd">

      
  <script type="text/javascript">try {GA_googleFillSlot("hoger_affiliate");} catch(err){}</script>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-views-footer-blurbs-block" class="block block-views first odd">

      
  <div class="view view-footer-blurbs view-id-footer_blurbs view-display-id-block view-dom-id-353f599e696a1519007910152258af61">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>RSS nyheter!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/rss.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Prenumera på våra nyheter till din dator och telefon.</p>

<p><a href="/rss.xml">Löpet nyheter via RSS »</a></p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Familj</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbarhelp.png" width="59" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Bröllop, födelsedag eller bara ett meddelande. Annonsera på våra <a href="/familj">familjesidor </a>i Tidningen 7.</p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Väx med oss!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbaradvertise.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Vill du synas? <a href="/undersidor/annonsera-pa-webben-7">Annonsera </a>på Webben 7.</p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Kontakta oss!</h3></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://webben7.se/sites/webben7.se/files/supportbarcontact.png" width="58" height="58" alt="" /></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Har du nya idéer eller förslag på förbättringar?</p>

<p>Finns det något du undrar över?</p>

<p><a href="/undersidor/kontakt">Kontakta oss</a></p>
</div></div></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div  class="ds-1col node node-footer-blurb node-promoted view-mode-full clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3>Läs Tidningen 7!</h3></div></div></div><div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Här kan du läsa <a href="https://7an.se/tidningen-7">Tidningen 7!</a></p>

<p><br /><br /><a href="https://7an.se/"><img alt="7:an" src="/files/7an-mediapartner-liggande.png" style="width: 147px; height: 39px; margin-right: 20px; " /></a></p>
</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-boxes-footer" class="block block-boxes block-boxes-simple clearfix last even">

      
  <div id='boxes-box-footer' class='boxes-box'><div class="boxes-box-content">Redaktionen: Postadress: Box 449. 891 29 Örnsköldsvik <span class="separator">|</span>
Chefredaktör &amp; Ansvarig utgivare: Ulf "Boa" Eklund <span class="separator">|</span> <a href="/undersidor/kontakt">Kontakta</a>
Webben 7 © Copyright Tidningen 7.<br>
Alla rättigheter förbehållna. All kopiering av texter, bilder och grafik är enligt upphovsrätten förbjuden.</p></div></div>
</div>
  </footer>
  </div>
</div>

  </body>
</html>
